agentic模型错误报警

Incident Report for Moonshot AI

Resolved

This incident has been resolved.
Posted Dec 18, 2025 - 21:45 CST

Investigating

agentic模型错误数较多,影响deep research和okc相关功能
Posted Dec 18, 2025 - 21:40 CST
This incident affected: Kimi (Agentic Model).