文件解析请求异常

Incident Report for Moonshot AI

Resolved

This incident has been resolved.
Posted May 13, 2025 - 05:45 CST

Investigating

文件解析请求成功率低于90%
Posted May 13, 2025 - 05:39 CST
This incident affected: Kimi (File uploads).