API 服务可用性低

Incident Report for Moonshot AI

Resolved

This incident has been resolved.
Posted Jul 02, 2025 - 01:18 CST

Investigating

API 服务可用性低,可能影响到您的使用体验
Posted Jul 02, 2025 - 01:07 CST
This incident affected: Kimi (API Service).