API 服务可用性低

Incident Report for Moonshot AI

Resolved

This incident has been resolved.
Posted Aug 14, 2025 - 15:43 CST

Investigating

API 服务可用性低,可能会影响您的使用体验
Posted Aug 14, 2025 - 15:21 CST
This incident affected: Kimi (API Service).