Agentic 模型错误报警

Incident Report for Moonshot AI

Resolved

This incident has been resolved.
Posted Jul 12, 2026 - 13:05 CST

Investigating

Agentic 模型错误率升高,可能导致 Researcher、Kimi Agent 任务时间延长、任务阻塞或失败。
Posted Jul 12, 2026 - 12:29 CST