短信登录异常

Incident Report for Moonshot AI

Resolved

This incident has been resolved.
Posted Jun 13, 2026 - 11:59 CST

Investigating

短信登录活跃度过低
Posted Jun 13, 2026 - 11:09 CST
This incident affected: Kimi (Sign In / Sign Up).