开放平台 API 服务异常

Incident Report for Moonshot AI

Resolved

This incident has been resolved.
Posted Aug 31, 2026 - 23:24 CST

Investigating

我们关注到开放平台 API 可用性降低,正在努力修复
Posted Aug 31, 2026 - 23:20 CST
This incident affected: SaaS (Open API).