搜索请求出现大量报错

Incident Report for Moonshot AI

Resolved

This incident has been resolved.
Posted Jun 28, 2025 - 23:55 CST

Investigating

搜索请求报错率超过10%,持续超过1分钟
Posted Jun 28, 2025 - 23:53 CST
This incident affected: Kimi (Search).